Actualizadas librerias en framework AMAP 2.0

Última modificación por Administrator el 2018/04/17 14:29

abr 17 2018

Se han añadido las siguientes librerías al framework amap 2.0

  • commons-collections4 (versión 4.1)
  • commons-codec (versión 1.10)
  • apache-poi (versión 3.16)
© 2014 GOBIERNO DE CANTABRIA - AVISO LEGAL Y PROTECCIÓN DE DATOS